Drupal has released an advisory to address a vulnerability in Drupal core 8.x versions prior to 8.2.8 and 8.3.1. A remote attacker could exploit this vulnerability to obtain sensitive information.

d-PIT encourages users and administrators to review Drupal's Security Advisory and upgrade to version 8.2.8 or 8.3.1.

   

Who's Online

We have 37 guests and no members online

   

IP Address:
54.167.250.64
   

   
© ALLROUNDER